До вмісту
Каталог Кошик
Завантажуємо каталог…
IP телефон Cisco CP-7821-K9=
IP телефон Cisco CP-7821-K9= — фото 2
−46%

IP телефон Cisco CP-7821-K9=

Написати перший відгук
скопійовано Артикул: CP-7821-K9=
Кількість ліній2
Колірчорний
Кольоровістьмонохромний
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Голосові кодекиG.722
4 831 ₴ 8 998 ₴ −46% ви економите 4 167 ₴ Немає в наявності
Гарантія 12 міс. Обмін і повернення 14 днів Оплата при отриманні Безготівка для компаній

Чим відрізняється від сусідів у ціні

±15 % від ціни, у наявності
Цей · 4 831 ₴ IP телефон Grandstream GRP2613W4 803 ₴IP телефон Grandstream WP8164 894 ₴
Кількість ліній2 62
Колірчорний чорнийсиній
Кольоровістьмонохромний кольоровий—
Тип підключеннядротове дротовебездротовий
ІнтерфейсиFast Ethernet 2 x Ethernet (RJ-45) 10/100Mbps, RJ-9USB Type-C
Голосові кодекиG.722 AEC, AGC, AJB, CNG, G.711a-law, G.722, G.723, G.726, G.729AB, iLBC, Opus, PLC, VADAEC, AGC, AJB, CNG, DTMF, G.711μ-law, G.722, G.723, G.726, G.729a, iLBC, Opus, PLC, RFC2833, SIP INFO, VAD
Отримати забрати у середу або пізнішезабрати у середу або пізніше

Характеристики

Кількість ліній2
Колірчорний
Кольоровістьмонохромний
Підтримка PoEтак
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Дисплейтак
Голосові кодекиG.722
Роз'ємиRJ-9, RJ45, 2.5 мм
Основні функціїперевід дзвінка (супроводжуваний, несупроводжуваний), переадресація виклику (зайнято, немає відповіді, безумовна), очікування виклику, індикація дзвінка, що чекає, регулювання гучності дзвінка
Роздільна здатність дисплея396 x 162
Сигнальні медіа та мережеві протоколиSIP RFC 3261, SIP RFC 2327
Наявність гучного зв'язкубаза
Кількість портів RJ-451 шт
Діагональ дисплея3,5"
Можливість кріплення на стінутак
Відключення звуку (Mute)так
Код виробникаCP-7821-K9=
Штрихкод (EAN)0882658621840

Опис

IP телефон CISCO CP-7821-K9 = - IP телефон з ефективним, високоякісним голосовим зв'язком і двома телефонними лініями. Відмінно підходить секретарям та іншим працівникам, які отримують велику кількість дзвінків або стежать за зайнятими лініями інших користувачів. Телефон забезпечений великим (діагональ 3,5 дюйма) монохромним дисплеєм з покриттям антивідблиску, дозволом 396x162 пікселів і підсвічуванням. Має 2 порти Gigabit швидкості на задній панелі телефону, PoE. У комплект поставки входять: Cisco 7821 консоль, трубка з шнуром, мережевий кабель і коротке керівництво.


Відгуки

Ваш відгук
Оцінка
Відгук з'явиться після перевірки.

Аналоги в тій самій ціні

VoIP-шлюз Grandstream HT813 2 x 10/100 · 1 · HTTP, HTTPS, TFTP, SSH, TR-069 · NAT маршрутизатор/комутатор Є в наявності · відправимо 27–29 жовтня
4 199 ₴
IP телефон Grandstream WP810 2 · сріблястий · кольоровий · бездротовий Є в наявності · відправимо 27–29 жовтня
5 481 ₴

Cisco у цій категорії

Ви переглядали

Порівняння · Порівняти