До вмісту
Каталог Кошик
IP телефон D-Link DPH-150SE (DPH-150SE/F5)
Кількість ліній2
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Усі характеристики

IP телефон D-Link DPH-150SE (DPH-150SE/F5)

Написати перший відгук Арт. DPH-150SE/F5
Остання відома ціна 3 097 ₴
Немає в наявності
Кількість ліній2
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Усі характеристики
  • Гарантія 12 міс.
  • Обмін і повернення 14 днів
  • Оплата при отриманні
  • Безготівка для компаній

Чим відрізняється від сусідів у ціні

±15 % від ціни, у наявності
Цей · 3 097 ₴ VoIP-шлюз Grandstream HT812 v23 098 ₴IP телефон Grandstream GHP610W3 139 ₴
Кількість ліній2 —2
Тип підключеннядротове —дротове
ІнтерфейсиFast Ethernet —1xRJ45 порт 10/100 Мбит/с, Wi-Fi
Отримати забрати 3 листопада або пізнішезабрати 3 листопада або пізніше

Характеристики

Кількість ліній2
Колірчорний
Кольоровістькольоровий
Підтримка PoEтак
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Дисплейтак
Голосові кодекиG.711a/u (64 Кбіт/с), G.723.1, G.722, G.726-32, G.729AB
Роз'ємиRJ45
Основні функціїперевід дзвінка (супроводжуваний, несупроводжуваний), переадресація виклику (зайнято, немає відповіді, безумовна), очікування виклику, індикація дзвінка, що чекає, тристороння конференція, функція «Не турбувати», автовідповідь, чорний список, анонімний ви
Роздільна здатність дисплея320 x 240
Сигнальні медіа та мережеві протоколиSIP RFC 3261, TCP/IP/UDP, TFTP, STUN, SNTP, ARP, DNS, FTP, ICMP, IP, HTTP, SDP RFC 2327, RTP RFC 1889
Наявність гучного зв'язкубаза
БезпекаOpenVPN, VLAN ID, VLAN Tag, LLDP, L2TP VPN
Вага510 г
Габарити бази (ДхШхВ)195×188×51 мм
Код виробникаDPH-150SE/F5

Опис

IP-телефон DPH-150SE призначений для використання в невеликих і домашніх офісах, на підприємствах малого і середнього бізнесу. Даний телефон, виконаний в класичному корпусі корпоративного дизайну, є ідеальним рішенням для бізнесу завдяки високій продуктивності і багатофункціональності. DPH-150SE може використовуватися в мережних середовищах, що використовують підключення до Інтернету через кабельний модем, цифрову абонентську лінію (DSL) або локальну мережу (LAN). Також пристрій може підключатися до комутатора з підтримкою РоЕ для отримання живлення через PoE, коли розетки живлення недоступні. Телефон можна зареєструвати на SIP-сервері, контролері сполук (soft switch), телефонної станції, IP-PBX або системи IMS, а також підключити до терміналів з підтримкою SIP. Крім того, можливе підключення комп'ютера користувача до даного телефону, а не безпосередньо до локальної мережі. Апарат виконаний в пластиковому корпусі, в комплект поставки входять телефонний апарат, трубка, шнур до трубки і комплект для настінного монтажу. На передній панелі телефону розташований кольоровий РК-дисплей, що забезпечує відображення різної інформації. Для налаштування телефону користувач може використовувати клавіатуру/РК-дисплей або Web-браузер.


Відгуки

Ваш відгук
Оцінка
Відгук з'явиться після перевірки.

Аналоги в тій самій ціні

D-link у цій категорії

Шлюз D-Link DVG-N5402SP USB, RJ45x4, 2 порти FXS · WEP, WPA, WPA2 · Static IP, PPPoE, DHCP, PPTP Є в наявності відправимо28–30 жовт.
1 449 ₴

Ви переглядали

Порівняння · Порівняти