До вмісту
Каталог Кошик
Завантажуємо каталог…
IP телефон D-Link DPH-150S/F5
IP телефон D-Link DPH-150S/F5 — фото 2

IP телефон D-Link DPH-150S/F5

Написати перший відгук
скопійовано Артикул: DPH-150S/F5
Кількість ліній1
Колірчорний
Кольоровістькольоровий
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Роз'ємиRJ45, 2.5 мм
2 908 ₴ Немає в наявності
Гарантія 12 міс. Обмін і повернення 14 днів Оплата при отриманні Безготівка для компаній

Чим відрізняється від сусідів у ціні

±15 % від ціни, у наявності
Цей · 2 908 ₴ IP телефон Grandstream GRP2601W2 869 ₴IP телефон Grandstream GRP2610P2 869 ₴
Кількість ліній1 22
Колірчорний чорнийчорний
Кольоровістькольоровий монохромнийкольоровий
Тип підключеннядротове дротоведротове
ІнтерфейсиFast Ethernet 2 x Ethernet (RJ-45) 10/100Mbps, RJ-92 x Ethernet (RJ-45) 10/100Mbps, RJ-9
Роз'ємиRJ45, 2.5 мм RJ-9, RJ45RJ-9, RJ45
Отримати забрати у середу або пізнішезабрати у середу або пізніше

Характеристики

Кількість ліній1
Колірчорний
Кольоровістькольоровий
Тип підключеннядротове
ІнтерфейсиFast Ethernet
Дисплейтак
Голосові кодекиG.711a/u (64 Кбіт/с), G.723.1, G.722, G.726-32, G.729AB
Роз'ємиRJ45, 2.5 мм
Основні функціїіндикація дзвінка, що чекає, екстрені виклики, захист паролем при доступі до інтерфейсу налаштування, блокування клавіатури
Роздільна здатність дисплея320 x 240
Сигнальні медіа та мережеві протоколиSIP RFC 3261, SIP RFC 2327, TCP/IP/UDP, DHCP, TFTP, STUN, SNTP, ARP, DNS, PPPoE, FTP, ICMP, HTTP, RTP RFC 1889
Наявність гучного зв'язкубаза
Кількість портів RJ-452 шт
Вага510 г
Габарити бази (ДхШхВ)195×188×51 мм
Відключення звуку (Mute)так
Телефонна книга500 записів
Код виробникаDPH-150S/F5

Опис

Дзвінки без перешкод в будь-яку точку світу можливі через ip телефон, незалежно від провідних телефонних ліній або зони покриття мобільних операторів.
Все, що необхідно – інтернет та електрика.

IP-телефон D-Link DPH-150S/F5 призначений для використання в невеликих і домашніх офісах, на підприємствах малого і середнього бізнесу.
Даний телефон, виконаний в класичному корпусі корпоративного дизайну, є ідеальним рішенням для бізнесу завдяки високій продуктивності і багатофункціональності.
D-Link DPH-150S/F5 може використовуватися в мережних середовищах, що використовують підключення до Інтернету через кабельний модем, цифрову абонентську лінію (DSL) або локальну мережу (LAN).
Телефон можна зареєструвати на SIP-сервері, контролері сполук (soft switch), телефонної станції, IP-PBX або системи IMS, а також підключити до терміналів з підтримкою SIP.
Крім того, можливе підключення комп'ютера користувача до даного телефону, а не безпосередньо до локальної мережі.
Апарат виконаний в пластиковому корпусі, в комплект поставки входять телефонний апарат, трубка, шнур до трубки і комплект для настінного монтажу.
На передній панелі телефону розташований кольоровий РК-дисплей, що забезпечує відображення різної інформації.
Для налаштування телефону користувач може використовувати клавіатуру/РК-дисплей або Web-браузер.


Відгуки

Ваш відгук
Оцінка
Відгук з'явиться після перевірки.

Аналоги в тій самій ціні

VoIP-шлюз Grandstream HT812 v2 2 x RJ-45 · 2 · HTTP, HTTPS, TFTP, SSH, TR-069 · 100-240V Є в наявності · відправимо 27–29 жовтня
3 098 ₴
VoIP-шлюз Grandstream HT802 v2 1xRJ-45 · 2 · HTTP, HTTPS, TFTP, SSH, TR-069 · 100-240V Є в наявності · відправимо 27–29 жовтня
2 638 ₴

D-link у цій категорії

Шлюз D-Link DVG-N5402SP USB, RJ45x4, 2 порти FXS · WEP, WPA, WPA2 · Static IP, PPPoE, DHCP, PPTP Є в наявності · відправимо 27–29 жовтня
1 449 ₴

Ви переглядали

Порівняння · Порівняти