До вмісту
Каталог Кошик
Завантажуємо каталог…
IP телефон Grandstream GXP2130
IP телефон Grandstream GXP2130 — фото 2
IP телефон Grandstream GXP2130 — фото 3
IP телефон Grandstream GXP2130 — фото 4

IP телефон Grandstream GXP2130

Написати перший відгук
скопійовано Артикул: GXP2130
Кількість ліній3
Колірчорний
Кольоровістькольоровий
Тип підключеннядротове
Роз'ємиRJ-9, RJ45
Роздільна здатність дисплея320 x 240
6 120 ₴ Є в наявності
Швидке замовлення

Залиште телефон — менеджер передзвонить і сам оформить доставку.

Коли отримаюКривий Ріг і вся Україна
27жовт Відправимо завтра Новою поштою — відділення, поштомат або курʼєр
Самовивіз з магазину
пн–пт 10–18, сб 10–14
у середу
безкоштовно
Нова пошта
відділення або поштомат
відправимо завтра
від 80 ₴
Курʼєр Нової пошти від 120 ₴ Курʼєр по Кривому Рогу від 100 ₴
Гарантія 36 міс. Обмін і повернення 14 днів Оплата при отриманні Безготівка для компаній

Чим відрізняється від сусідів у ціні

±15 % від ціни, у наявності
Цей · 6 120 ₴ IP телефон Grandstream GXP21356 120 ₴VoIP-шлюз Grandstream HT8146 120 ₴
Кількість ліній3 8—
Колірчорний чорний—
Кольоровістькольоровий кольоровий—
Тип підключеннядротове дротове—
Роз'ємиRJ-9, RJ45 RJ-9, RJ45—
Роздільна здатність дисплея320 x 240 320 x 240—
Отриматизабрати у середу або пізніше забрати у середу або пізнішезабрати у середу або пізніше

Характеристики

Кількість ліній3
Колірчорний
Кольоровістькольоровий
Підтримка PoEтак
Тип підключеннядротове
ІнтерфейсиGigabit Ethernet (10/100/1000 Мбіт/с)
Дисплейтак
Голосові кодекиDTMF, G.711a/u (64 Кбіт/с), G.722, G.726-32, G.729AB, iLBC, RFC2833, SIP INFO
Роз'ємиRJ-9, RJ45
Основні функціїіндикація дзвінка, що чекає, індикація очікування повідомлення, автовідповідь, автоматичний набір номера, віртуальна кнопка лінії директор/секретар, гаряча лінія, очікування виклику, підтримка резервного SIP-сервера, переадресація виклику (зайнято, немає відповіді, безумовна), перевід дзвінка (супроводжуваний, несупроводжуваний), перехоплення виклику, тристороння конференція, чорний список
Роздільна здатність дисплея320 x 240
Сигнальні медіа та мережеві протоколи802.1x, ARP, DHCP, DNS, HTTP/HTTPS, ICMP, IPv6, LDAP, LLDP, NTP, PPPoE, RTP/RTCP, SIMPLE, SIP RFC 2327, SIP RFC 3261, SNTP, SRTP, STUN, TCP/IP/UDP, TELNET, TFTP, TLS, TR-069
Наявність гучного зв'язкубаза
Кількість портів RJ-452 шт
Діагональ дисплея2,8"
БезпекаAES-128, AES-256, MD5/MD5-sess, TSL, VLAN 802.1x, аутентифікація, захист паролями
Вибір типу звукового сигналутак
Вага810 г
Габарити бази (ДхШхВ)211×193×85 мм
Можливість кріплення на стінутак
Відключення звуку (Mute)так
Телефонна книга2000 записів
Код виробникаGXP2130
Штрихкод (EAN)6947273701569

Опис

IP телефон Grandstream GXP2130 (GXP2130) підтримує 3 незалежних розмовних лінії. Він має розширені сервіси безпеки та захисту, засновані на 256-бітному алгоритмом шифрування AES. У GXP2130 також передбачені функції автоматичної настройки для великих інсталяцій і російськомовний інтерфейс користувача. Налаштовувана служба додатків включає в себе стандартні утиліти, такі як погода і курс валют, а також GMI для просунутої розробки користувацьких програм. Модель сумісна з усіма основними IP платформами на базі протоколу SIP.

IP телефон Grandstream GXP2130 оснащений кольоровим РК-дисплеєм з діагоналлю 2.8 дюйма і роздільною здатністю 320х240 пікселів, а також динаміком, що забезпечує передачу аудіосигналу в HD-якості. Модель підтримує функцію організації голосового конференції до 5 учасників і має 8 клавіш швидкого набору з підтримкою індикації зайнятості абонента. Варто відзначити і можливість віддаленого прийняття виклику EHS (Electronic Hook-Switch) для гарнітур Plantronics. Для підключення телефону до мережі служать 2 гігабітних порти Ethernet порту з підтримкою PoE. Купіть IP телефон Grandstream GXP2130 за нашою доступною ціною і Ви отримаєте багатофункціональний телефон, який ідеально підійде для бізнес-користувачів і малих підприємств.


Відгуки

Ваш відгук
Оцінка
Відгук з'явиться після перевірки.

Аналоги в тій самій ціні

VoIP-шлюз Grandstream HT814 v2 2 x RJ-45 · 4 · HTTP, HTTPS, TFTP, SSH, TR-069 · 100-240V Є в наявності · відправимо 27–29 жовтня
6 120 ₴
IP телефон Grandstream WP810 2 · сріблястий · кольоровий · бездротовий Є в наявності · відправимо 27–29 жовтня
5 481 ₴

Grandstream у цій категорії

VoIP-шлюз Grandstream HT801 v2 1xRJ-45 · 1 · HTTP, HTTPS, TFTP, SSH, TR-069 · 100-240V Є в наявності · відправимо 27–29 жовтня
2 466 ₴
VoIP-шлюз Grandstream HT802 v2 1xRJ-45 · 2 · HTTP, HTTPS, TFTP, SSH, TR-069 · 100-240V Є в наявності · відправимо 27–29 жовтня
2 638 ₴

Ви переглядали

IP телефон Grandstream GXP2130 6 120 ₴
Оформити
IP телефон Grandstream GXP2130 6 120 ₴
Порівняння · Порівняти